Searching 2009\01 for '[SX%' in subject line. ()
Make payments with PayPal - it's fast, free and secure! Help us get a faster server
FAQ page: www.piclist.com/techref/ubicom/devices.htm?key=sx
Search entire site for: '[SX'.

Truncated match.
PICList Thread (w/full text)
'[SX] problem with SXB serial communication & VB200'
2009\01\01@115655 by mwiht37n/a
2009\01\01@140653 by JonnyMacn/a
2009\01\01@172337 by Unsoundcoden/a
'[SX] EEPROM and the SX'
2009\01\01@181803 by david43085n/a
2009\01\01@185819 by beann/a
2009\01\01@193121 by david43085n/a
2009\01\01@204210 by david43085n/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\01@224058 by vchaneyn/a
2009\01\01@235709 by PJMontyn/a
2009\01\02@051828 by bowhuntern/a
2009\01\02@070823 by JonnyMacn/a
'[SX] Is a sx light controller possible'
2009\01\02@074310 by lbouchern/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\02@083344 by Beau Schwaben/a
'[SX] Is a sx light controller possible'
2009\01\02@094305 by JonnyMacn/a
2009\01\02@110032 by lbouchern/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\02@110104 by vchaneyn/a
'[SX] USB to 232 / SX-KEY'
2009\01\02@110839 by ems1965n/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\02@112417 by JonnyMacn/a
2009\01\02@115720 by vchaneyn/a
2009\01\02@122647 by Beau Schwaben/a
'[SX] need advice for controlling a high amperage s'
2009\01\02@125300 by eagletalontimn/a
2009\01\02@134836 by JonnyMacn/a
'[SX] SX48 force compare'
2009\01\02@140237 by wayneglassern/a
'[SX] need advice for controlling a high amperage s'
2009\01\02@143526 by eagletalontimn/a
2009\01\02@143727 by eagletalontimn/a
2009\01\02@143824 by JonnyMacn/a
2009\01\02@144103 by eagletalontimn/a
2009\01\02@152053 by eagletalontimn/a
2009\01\02@153046 by mgreenn/a
2009\01\02@153456 by eagletalontimn/a
2009\01\02@161740 by Beau Schwaben/a
2009\01\02@162625 by eagletalontimn/a
'[SX] 2 problems....7805 regulator getting hot and '
2009\01\02@172830 by eagletalontimn/a
2009\01\02@180828 by JonnyMacn/a
2009\01\02@190442 by eagletalontimn/a
2009\01\02@190752 by phipin/a
2009\01\02@191225 by phipin/a
2009\01\02@192247 by eagletalontimn/a
2009\01\02@192746 by PJ Allenn/a
2009\01\02@194910 by eagletalontimn/a
2009\01\02@195040 by phipin/a
2009\01\02@200951 by PJ Allenn/a
2009\01\02@201248 by eagletalontimn/a
2009\01\02@201415 by PJ Allenn/a
2009\01\02@202413 by eagletalontimn/a
2009\01\02@211031 by Shawn Lowen/a
'[SX] need advice for controlling a high amperage s'
2009\01\02@213048 by samsamn/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\02@235555 by vchaneyn/a
'[SX] ESD for OSC1 & OSC2 pins ?'
2009\01\03@103231 by InSilicon/a
'[SX] trying to read voltage and getting no where :'
2009\01\03@133547 by eagletalontimn/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\03@134221 by RickBn/a
'[SX] trying to read voltage and getting no where :'
2009\01\03@161251 by eagletalontimn/a
2009\01\03@164025 by PJ Allenn/a
'[SX] problem with SXB serial communication & VB200'
2009\01\03@164937 by Unsoundcoden/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\03@171321 by vchaneyn/a
'[SX] trying to read voltage and getting no where :'
2009\01\03@172118 by eagletalontimn/a
'[SX] EEPROM and the SX'
2009\01\03@182149 by InSilicon/a
'[SX] trying to read voltage and getting no where :'
2009\01\03@182509 by PJ Allenn/a
2009\01\03@183250 by eagletalontimn/a
2009\01\03@190648 by eagletalontimn/a
'[SX] problem with SXB serial communication & VB200'
2009\01\03@190939 by JonnyMacn/a
'[SX] trying to read voltage and getting no where :'
2009\01\03@191109 by JonnyMacn/a
2009\01\03@192915 by eagletalontimn/a
2009\01\03@200640 by JonnyMacn/a
2009\01\03@210821 by eagletalontimn/a
'[SX] problem with SXB serial communication & VB200'
2009\01\03@212043 by Unsoundcoden/a
'[SX] trying to read voltage and getting no where :'
2009\01\03@221112 by eagletalontimn/a
2009\01\04@061738 by eagletalontimn/a
2009\01\04@062817 by JonnyMacn/a
2009\01\04@064258 by eagletalontimn/a
'[SX] trig functions'
2009\01\04@070239 by RS_Jimn/a
'[SX] problem with SXB serial communication & VB200'
2009\01\04@070926 by JonnyMacn/a
'[SX] trig functions'
2009\01\04@074415 by JonnyMacn/a
'[SX] trying to read voltage and getting no where :'
2009\01\04@100742 by eagletalontimn/a
2009\01\04@101819 by PJ Allenn/a
2009\01\04@103025 by Peter Van der Zeen/a
2009\01\04@103650 by PJ Allenn/a
2009\01\04@105357 by Shawn Lowen/a
2009\01\04@131559 by eagletalontimn/a
2009\01\04@132620 by eagletalontimn/a
2009\01\04@140807 by JonnyMacn/a
2009\01\04@142625 by eagletalontimn/a
2009\01\04@145152 by JonnyMacn/a
'[SX] problems with control of 2 servos and a DC mo'
2009\01\04@173957 by vchaneyn/a
'[SX] SX/B Asychronous interrupt?'
2009\01\05@002824 by Hollovn/a
2009\01\05@033406 by beann/a
'[SX] trig functions'
2009\01\05@051318 by RS_Jimn/a
'[SX] SX/B Asychronous interrupt?'
2009\01\05@051449 by Hollovn/a
2009\01\05@055034 by beann/a
2009\01\05@090826 by Hollovn/a
'[SX] trig functions'
2009\01\05@095550 by beann/a
'[SX] SX/B Asychronous interrupt?'
2009\01\05@102116 by JonnyMacn/a
'[SX] problem with SXB serial communication & VB200'
2009\01\05@112150 by mwiht37n/a
2009\01\05@114135 by Unsoundcoden/a
2009\01\05@130242 by JonnyMacn/a
'[SX] trig functions'
2009\01\05@135855 by Zootn/a
2009\01\05@150944 by beann/a
'[SX] problem with SXB serial communication & VB200'
2009\01\05@171040 by mwiht37n/a
2009\01\05@172826 by JonnyMacn/a
'[SX] SX/B Asychronous interrupt?'
2009\01\05@224654 by Hollovn/a
'[SX] trig functions'
2009\01\06@060126 by RS_Jimn/a
'[SX] Having problems running high current solenoid'
2009\01\06@063945 by eagletalontimn/a
'[SX] SX/B Asychronous interrupt?'
2009\01\06@064811 by JonnyMacn/a
'[SX] Having problems running high current solenoid'
2009\01\06@070937 by robotworkshopn/a
2009\01\06@071249 by beann/a
2009\01\06@140208 by eagletalontimn/a
2009\01\06@153142 by JonnyMacn/a
2009\01\06@163815 by eagletalontimn/a
2009\01\06@173209 by JonnyMacn/a
2009\01\06@194134 by eagletalontimn/a
2009\01\07@120350 by robotworkshopn/a
2009\01\07@171117 by eagletalontimn/a
2009\01\07@173115 by robotworkshopn/a
2009\01\07@183452 by eagletalontimn/a
'[SX] Need help creating a sub and transferring par'
2009\01\07@184245 by eagletalontimn/a
2009\01\07@192750 by eagletalontimn/a
2009\01\08@060804 by beann/a
2009\01\08@062146 by Shawn Lowen/a
'[SX] About the maximum operation temperature. ( S'
2009\01\08@131345 by Joeterkn/a
'[SX] PWM with A/D'
2009\01\08@132035 by Philldapilln/a
2009\01\08@134233 by beann/a
'[SX] About the maximum operation temperature. ( S'
2009\01\08@150309 by g_daubachn/a
2009\01\08@151026 by Joeterkn/a
2009\01\08@151421 by beann/a
'[SX] PWM with A/D'
2009\01\08@152404 by Philldapilln/a
2009\01\08@154047 by beann/a
2009\01\08@155633 by beann/a
'[SX] Connection troubles?'
2009\01\08@164848 by c2tb34n/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\08@170047 by eagletalontimn/a
2009\01\08@174629 by JonnyMacn/a
2009\01\08@175245 by JonnyMacn/a
2009\01\08@183230 by eagletalontimn/a
'[SX] Connection troubles?'
2009\01\08@185034 by beann/a
2009\01\08@185855 by c2tb34n/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\08@195640 by JonnyMacn/a
'[SX] Connection troubles?'
2009\01\08@195917 by beann/a
2009\01\08@200516 by c2tb34n/a
'[SX] PWM with A/D'
2009\01\08@212620 by Philldapilln/a
2009\01\09@034405 by beann/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\09@082039 by daveheinn/a
2009\01\09@164413 by eagletalontimn/a
2009\01\09@165330 by PJ Allenn/a
2009\01\09@171140 by eagletalontimn/a
'[SX] PWM with A/D'
2009\01\09@190605 by Philldapilln/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\10@060922 by eagletalontimn/a
2009\01\10@063900 by PJ Allenn/a
2009\01\10@065222 by eagletalontimn/a
2009\01\10@083700 by eagletalontimn/a
2009\01\10@091830 by eagletalontimn/a
2009\01\10@094316 by soshimon/a
2009\01\10@095847 by PJ Allenn/a
'[SX] PWM with A/D'
2009\01\10@100131 by soshimon/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\10@105908 by eagletalontimn/a
'[SX] About the maximum operation temperature. ( S'
2009\01\10@112729 by PJMontyn/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\10@115011 by eagletalontimn/a
'[SX] PWM with A/D'
2009\01\10@115915 by beann/a
'[SX] how to read and write to eeprom 24LC32A?'
2009\01\10@124939 by eagletalontimn/a
'[SX] Getting 2 or more SX28 chips to talk to each '
2009\01\10@154827 by eagletalontimn/a
2009\01\10@180618 by beann/a
2009\01\10@181121 by eagletalontimn/a
2009\01\10@183137 by VelocitąPaolan/a
2009\01\10@184443 by eagletalontimn/a
'[SX] Need help creating a sub and transferring par'
2009\01\11@070239 by eagletalontimn/a
2009\01\11@071327 by Zootn/a
2009\01\11@072350 by eagletalontimn/a
'[SX] Is getting a steady result from Analogin poss'
2009\01\11@152814 by repnz_cmpsbn/a
2009\01\11@155844 by kwinnn/a
'[SX] Clock sources and the SX SMT'
2009\01\12@095333 by mumcs01n/a
2009\01\12@100058 by beann/a
2009\01\12@105644 by robotworkshopn/a
'[SX] SX48 force compare'
2009\01\13@095345 by Chris Savagen/a
2009\01\13@103123 by beann/a
'[SX] Help! I have lost my SXB source'
2009\01\13@125629 by jmbertoncellin/a
2009\01\13@132239 by PJ Allenn/a
2009\01\13@132423 by tdg8934n/a
2009\01\13@172839 by VelocitąPaolan/a
'[SX] Confused on READ and DATA. Need a little hel'
2009\01\13@174010 by eagletalontimn/a
2009\01\13@185948 by mojorizingn/a
2009\01\13@191824 by eagletalontimn/a
2009\01\13@193352 by tdg8934n/a
'[SX] SX48 force compare'
2009\01\13@223323 by wayneglassern/a
2009\01\14@044123 by beann/a
2009\01\14@112019 by wayneglassern/a
2009\01\14@113558 by beann/a
'[SX] PWM with A/D'
2009\01\14@141821 by deepbluevideon/a
2009\01\14@143548 by lordsteven/a
2009\01\14@150224 by beann/a
'[SX] EMI failure'
2009\01\14@151055 by deepbluevideon/a
2009\01\14@151452 by deepbluevideon/a
'[SX] Add Sound to your project'
2009\01\14@161631 by johncouturen/a
'[SX] read problem on MCP23016'
2009\01\14@165419 by verobeln/a
'[SX] SX/B 2.0'
2009\01\14@180237 by c-isaacn/a
'[SX] SX/B 2.0?'
2009\01\14@182939 by PJ Allenn/a
2009\01\14@192912 by Professorwizn/a
2009\01\14@195914 by kgraceyn/a
'[SX] Add Sound to your project'
2009\01\15@022637 by Brian218n/a
'[SX] Difference between the SX-Blitz and the SX-Ke'
2009\01\15@113037 by Dan Taylorn/a
2009\01\15@113644 by robotworkshopn/a
2009\01\15@121544 by Dan Taylorn/a
2009\01\15@121705 by beann/a
2009\01\15@121900 by beann/a
2009\01\15@122011 by robotworkshopn/a
2009\01\15@122627 by Dan Taylorn/a
'[SX] Help! I have lost my SXB source'
2009\01\16@105024 by robotworkshopn/a
'[SX] Question on program slowness?'
2009\01\16@122121 by turbo355n/a
2009\01\16@123403 by robotworkshopn/a
2009\01\16@123530 by beann/a
2009\01\16@124620 by turbo355n/a
'[SX] Code optimization help if you have some spare'
2009\01\16@195423 by eagletalontimn/a
'[SX] Does SX Tech board have Vin connection?'
2009\01\16@200302 by mspeedien/a
2009\01\17@053253 by PJ Allenn/a
'[SX] Code optimization help if you have some spare'
2009\01\17@085254 by Zootn/a
'[SX] SX/B 2.0?'
2009\01\17@172401 by Capt. Quirkn/a
'[SX] Wanted: Cheap SX key'
2009\01\17@191257 by WMcKILLemALLn/a
'[SX] SX28 hangs while trying to execute RX_BYTE fu'
2009\01\17@192132 by eagletalontimn/a
'[SX] Wanted: Cheap SX key'
2009\01\17@192150 by PJ Allenn/a
'[SX] Does SX Tech board have Vin connection?'
2009\01\17@194645 by RS_Jimn/a
'[SX] Building a DATA table in SXB'
2009\01\17@205515 by RS_Jimn/a
2009\01\17@220841 by Zootn/a
'[SX] SX28 hangs while trying to execute RX_BYTE fu'
2009\01\17@225346 by peterverkaikn/a
'[SX] Building a DATA table in SXB'
2009\01\18@052403 by beann/a
'[SX] SX28 hangs while trying to execute RX_BYTE fu'
2009\01\18@064000 by eagletalontimn/a
'[SX] Help for a newbie, simple edge detection prog'
2009\01\18@071137 by MCassidyn/a
2009\01\18@085724 by Zootn/a
'[SX] Question about IF statement'
2009\01\18@112424 by eagletalontimn/a
2009\01\18@114219 by beann/a
'[SX] Trouble figureing out WATCHDOG'
2009\01\18@172421 by natpien/a
2009\01\18@223917 by mojorizingn/a
2009\01\19@044056 by beann/a
2009\01\19@060018 by mojorizingn/a
'[SX] My First SX/B Project - A Wheel Encoder and L'
2009\01\19@062313 by MSDTechn/a
'[SX] (No Topic)'
2009\01\19@092638 by Steeln/a
'[SX] Wanted: Cheap SX key'
2009\01\19@092751 by Steeln/a
'[SX] Building a DATA table in SXB'
2009\01\19@114542 by RS_Jimn/a
'[SX] Trouble figureing out WATCHDOG'
2009\01\19@132000 by natpien/a
'[SX] Building a DATA table in SXB'
2009\01\19@132913 by Zootn/a
'[SX] Does SXSim have a problem with Vista?'
2009\01\19@155422 by dabaylissn/a
'[SX] Wanted: Cheap SX key'
2009\01\19@171651 by WMcKILLemALLn/a
2009\01\19@180330 by PJ Allenn/a
2009\01\19@183929 by beann/a
2009\01\19@184433 by WMcKILLemALLn/a
'[SX] Trouble figureing out WATCHDOG'
2009\01\19@202851 by mojorizingn/a
2009\01\19@222725 by natpien/a
'[SX] Does SXSim have a problem with Vista?'
2009\01\19@223325 by natpien/a
'[SX] C4SX: compiler update'
2009\01\20@060521 by peterverkaikn/a
'[SX] Does SXSim have a problem with Vista?'
2009\01\20@110955 by g_daubachn/a
'[SX] Wanted: Cheap SX key'
2009\01\20@111527 by g_daubachn/a
'[SX] sx tech board'
2009\01\20@133433 by sparky3n/a
'[SX] eBay inventory cleanup: (4) SX48 Proto Boards'
2009\01\20@143940 by kgraceyn/a
'[SX] Wanted: Cheap SX key'
2009\01\20@144430 by WMcKILLemALLn/a
'[SX] eBay inventory cleanup: (4) SX48 Proto Boards'
2009\01\20@144625 by kgraceyn/a
2009\01\20@150210 by beann/a
2009\01\20@151236 by kgraceyn/a
'[SX] SX/B Language ManualF?='
2009\01\20@155825 by jsavagen/a
'[SX] eBay inventory cleanup: (4) SX48 Proto Boards'
2009\01\20@160336 by mojorizingn/a
'[SX] SX/B Language ManualF?='
2009\01\20@172959 by Shawn Lowen/a
2009\01\20@173654 by Capt. Quirkn/a
'[SX] eBay inventory cleanup: (4) SX48 Proto Boards'
2009\01\20@173706 by WMcKILLemALLn/a
'[SX] Trouble figureing out WATCHDOG'
2009\01\20@181256 by dkemppain/a
2009\01\20@190218 by mojorizingn/a
'[SX] newbie - SX and OLED display'
2009\01\20@192606 by Attemptn/a
2009\01\20@203816 by RickBn/a
'[SX] eBay inventory cleanup: (4) SX48 Proto Boards'
2009\01\20@205510 by kgraceyn/a
2009\01\20@221927 by Unsoundcoden/a
'[SX] Two problems with SX-B & SX48'
2009\01\21@013334 by p.realaccin/a
2009\01\21@042040 by beann/a
2009\01\21@080031 by p.realaccin/a
'[SX] newbie - SX and OLED display'
2009\01\21@082003 by Attemptn/a
'[SX] Does SXSim have a problem with Vista?'
2009\01\21@090323 by NetHogn/a
2009\01\21@121143 by g_daubachn/a
'[SX] newbie - SX and OLED display'
2009\01\21@123333 by PJMontyn/a
'[SX] eBay inventory cleanup: (4) SX48 Proto Boards'
2009\01\21@145914 by johncouturen/a
2009\01\21@194521 by WMcKILLemALLn/a
'[SX] Does SXSim have a problem with Vista?'
2009\01\21@203840 by WMcKILLemALLn/a
'[SX] (No Topic)'
2009\01\22@033622 by p.realaccin/a
'[SX] Strange problem with SX48 at 20Mhz'
2009\01\22@042444 by beann/a
2009\01\22@045122 by p.realaccin/a
2009\01\22@081452 by beann/a
2009\01\22@081454 by beann/a
2009\01\22@090215 by PJMontyn/a
2009\01\22@091244 by p.realaccin/a
2009\01\22@101515 by beann/a
'[SX] newbie - SX and OLED display'
2009\01\22@103317 by Zootn/a
2009\01\22@104114 by Shawn Lowen/a
2009\01\22@104740 by Zootn/a
2009\01\22@123431 by Shawn Lowen/a
'[SX] Does SXSim have a problem with Vista?'
2009\01\22@133201 by VelocitąPaolan/a
2009\01\22@183118 by dabaylissn/a
'[SX] Strange problem with SX48 at 20Mhz'
2009\01\22@201454 by Peter Van der Zeen/a
'[SX] Trouble figureing out WATCHDOG'
2009\01\22@215639 by Peter Van der Zeen/a
'[SX] Strange problem with SX48 at 20Mhz'
2009\01\23@011328 by p.realaccin/a
2009\01\23@044156 by beann/a
2009\01\23@062206 by beann/a
'[SX] SX/B 2.0?'
2009\01\23@062508 by steve_bn/a
'[SX] Strange problem with SX48 at 20Mhz'
2009\01\23@075049 by peterverkaikn/a
2009\01\23@083013 by Peter Van der Zeen/a
2009\01\23@083119 by beann/a
2009\01\23@093148 by p.realaccin/a
2009\01\23@093725 by beann/a
2009\01\23@101313 by robotworkshopn/a

Display limited to first 300 matches. Add keywords to narrow the result set or browse by year:
- In 2009 , 2010 only
- Today
- New search...