Searching \ for 'Errors with P16Pro' in subject line. ()
Make payments with PayPal - it's fast, free and secure! Help us get a faster server
FAQ page: www.piclist.com/techref/index.htm?key=errors+with+p16pro
Search entire site for: 'Errors with P16Pro'.

Truncated match.
PICList Thread
'Errors with P16Pro'
1999\09\22@053356 by Douglas Burkett

flavicon
face
part 0 968 bytes
<META content=text/html;charset=iso-8859-1 http-equiv=Content-Type>
<META content='"MSHTML 4.72.2106.6"' name=GENERATOR>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT color=#000000 size=2>I've just started working with the 12c509, and
when I program the chip.&nbsp; I get an error stating the configuration is not
programming properly.&nbsp; Although a read of the chip proves otherwise.&nbsp;
It isn't a show stopper, just annoying to have the error every time.&nbsp; Is
something set improperly?&nbsp; Or is this common?</FONT></DIV>
<DIV><FONT color=#000000 size=2></FONT>&nbsp;</DIV>
<DIV><FONT color=#000000 size=2>Thanks,</FONT></DIV>
<DIV><FONT color=#000000 size=2>Doug</FONT></DIV>
<DIV><FONT color=#000000 size=2></FONT>&nbsp;</DIV></BODY></HTML>

</x-html>

1999\09\22@062730 by Dr. Imre Bartfai

flavicon
face
Hi,

I got similar error somehow, with (AFAIK) 12CE519. It does not harm (yet),
but is annoying...

Regards,
Imre


On Wed, 22 Sep 1999, Douglas Burkett wrote:

> I've just started working with the 12c509, and when I program the chip.  I get
an error stating the configuration is not programming properly.  Although a rea
d of the chip proves otherwise.  It isn't a show stopper, just annoying to have
the error every time.  Is something set improperly?  Or is this common?
>
> Thanks,
> Doug
>
>

More... (looser matching)
- Last day of these posts
- In 1999 , 2000 only
- Today
- New search...